Historique des mises à jour

4 janvier 2023

Améliorations

- Biblys ne supporte plus PHP 7.4. La version minimale requise est PHP 8.0.
- Les urls des pages articles et contributeurs dépréciées sont désormais
préfixées par /legacy/a/ et /legacy/p/

Déploiement

- Utiliser PHP 8.0.

  Retour aux mises à jour